» Ubuntu » Paquets » precise (12.04LTS) » ruby » libmerb-haml-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : merb  ]

Paquet : libmerb-haml-ruby (1.0.12+dfsg-4fakesync1) [universe]

Liens pour libmerb-haml-ruby

Screenshot

Ressources Ubuntu :

Télécharger le paquet source merb :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Plugin library for Merb that provides access to libhaml-ruby

Autres paquets associés à libmerb-haml-ruby

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libmerb-haml-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 4,2 ko40,0 ko [liste des fichiers]