» Ubuntu » Paquets » precise (12.04LTS) » cli-mono » libmono-winforms2.0-cil
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : mono  ]

Paquet : libmono-winforms2.0-cil (2.10.8.1-1ubuntu2.2) [security]

Liens pour libmono-winforms2.0-cil

Screenshot

Ressources Ubuntu :

Télécharger le paquet source mono :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Mono System.Windows.Forms library (for CLI 2.0)

Autres paquets associés à libmono-winforms2.0-cil

  • dépendances
  • recommandations
  • suggestions
  • sug: libglib2.0-0 (>= 2.32.1)
    GLib library of C routines
  • sug: libgnomeui-0 (>= 2.22.0)
    GNOME user interface library - runtime files
  • sug: libgtk2.0-0 (>= 2.16.0)
    GTK+ graphical user interface library
  • sug: librsvg2-2 (>= 2.22.3)
    SAX-based renderer library for SVG files (runtime)
  • sug: shared-mime-info
    FreeDesktop.org shared MIME database and spec

Télécharger libmono-winforms2.0-cil

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1 162,4 ko3 355,0 ko [liste des fichiers]