» Ubuntu » Paquets » precise (12.04LTS) » libs » libpolkit-agent-1-0
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Paquet source : policykit-1  ]

Paquet : libpolkit-agent-1-0 (0.104-1ubuntu1.1) [security]

Liens pour libpolkit-agent-1-0

Screenshot

Ressources Ubuntu :

Télécharger le paquet source policykit-1 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

PolicyKit Authentication Agent API

Autres paquets associés à libpolkit-agent-1-0

  • dépendances
  • recommandations
  • suggestions

Télécharger libpolkit-agent-1-0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 17,3 ko81,0 ko [liste des fichiers]
i386 17,3 ko80,0 ko [liste des fichiers]