» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libpolkit-gobject-1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Paquet source : policykit-1  ]

Paquet : libpolkit-gobject-1-dev (0.104-1ubuntu1.1 et autres) [security]

Liens pour libpolkit-gobject-1-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source policykit-1 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

PolicyKit Authorization API - development files

Autres paquets associés à libpolkit-gobject-1-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libpolkit-gobject-1-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 0.104-1ubuntu1.1 69,0 ko478,0 ko [liste des fichiers]
armhf 0.104-1 58,6 ko392,0 ko [liste des fichiers]
i386 0.104-1ubuntu1.1 64,3 ko419,0 ko [liste des fichiers]
powerpc 0.104-1 67,0 ko436,0 ko [liste des fichiers]