» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libpopplerkit-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : popplerkit.framework  ]

Paquet : libpopplerkit-dev (0.0.20051227svn-6build8) [universe]

Liens pour libpopplerkit-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source popplerkit.framework :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

GNUstep framework for rendering PDF content (development files)

Autres paquets associés à libpopplerkit-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libgnustep-gui-dev
    GNUstep GUI header files and static libraries
  • dep: libpopplerkit0 (= 0.0.20051227svn-6build8)
    GNUstep framework for rendering PDF content (library files)

Télécharger libpopplerkit-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 5,5 ko94,0 ko [liste des fichiers]
i386 5,5 ko94,0 ko [liste des fichiers]