» Ubuntu » Paquets » precise (12.04LTS) » libs » libqt4-core
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Paquet source : qt4-x11  ]

Paquet : libqt4-core (4:4.8.1-0ubuntu4.5) [security] [universe]

Liens pour libqt4-core

Screenshot

Ressources Ubuntu :

Télécharger le paquet source qt4-x11 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

transitional package for Qt 4 core non-GUI runtime libraries

Autres paquets associés à libqt4-core

  • dépendances
  • recommandations
  • suggestions
  • dep: libqt4-dbus (= 4:4.8.1-0ubuntu4.5)
    Qt 4 D-Bus module
  • dep: libqt4-network (= 4:4.8.1-0ubuntu4.5)
    Qt 4 network module
  • dep: libqt4-script (= 4:4.8.1-0ubuntu4.5)
    Qt 4 script module
  • dep: libqt4-test (= 4:4.8.1-0ubuntu4.5)
    Qt 4 test module
  • dep: libqt4-xml (= 4:4.8.1-0ubuntu4.5)
    Qt 4 XML module
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4.5)
    Qt 4 core module

Télécharger libqt4-core

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 6,1 ko128,0 ko [liste des fichiers]
i386 6,1 ko128,0 ko [liste des fichiers]