» Ubuntu » Paquets » precise (12.04LTS) » libs » libqt4-gui
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : qt4-x11  ]

Paquet : libqt4-gui (4:4.8.1-0ubuntu4.5) [security]

Liens pour libqt4-gui

Screenshot

Ressources Ubuntu :

Télécharger le paquet source qt4-x11 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

transitional package for Qt 4 GUI runtime libraries

Autres paquets associés à libqt4-gui

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libqt4-designer (= 4:4.8.1-0ubuntu4.5)
    Qt 4 designer module
  • dep: libqt4-opengl (= 4:4.8.1-0ubuntu4.5)
    Qt 4 OpenGL module
  • dep: libqt4-svg (= 4:4.8.1-0ubuntu4.5)
    Qt 4 SVG module
  • dep: libqtgui4 (= 4:4.8.1-0ubuntu4.5)
    Qt 4 GUI module

Télécharger libqt4-gui

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 6,1 ko128,0 ko [liste des fichiers]
i386 6,1 ko128,0 ko [liste des fichiers]