» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libqt4-private-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ]
[ Paquet source : qt4-x11  ]

Paquet : libqt4-private-dev (4:4.8.1-0ubuntu4.9 et autres) [security]

Liens pour libqt4-private-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source qt4-x11 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Qt 4 private development files

Autres paquets associés à libqt4-private-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libqt4-dev (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 development files
    dep: libqt4-dev (= 4:4.8.1-0ubuntu4.9) [amd64, i386]

Télécharger libqt4-private-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 4:4.8.1-0ubuntu4.9 560,0 ko4 767,0 ko [liste des fichiers]
armhf 4:4.8.1-0ubuntu4 559,2 ko4 766,0 ko [liste des fichiers]
i386 4:4.8.1-0ubuntu4.9 559,2 ko4 767,0 ko [liste des fichiers]
powerpc 4:4.8.1-0ubuntu4 558,6 ko4 754,0 ko [liste des fichiers]