» Ubuntu » Paquets » precise (12.04LTS) » debug » libqt4-script-dbg
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Paquet source : qt4-x11  ]

Paquet : libqt4-script-dbg (4:4.8.1-0ubuntu4.9 et autres) [security]

Liens pour libqt4-script-dbg

Screenshot

Ressources Ubuntu :

Télécharger le paquet source qt4-x11 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Qt 4 script library debugging symbols

Autres paquets associés à libqt4-script-dbg

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libqt4-script (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 script module
    dep: libqt4-script (= 4:4.8.1-0ubuntu4.9) [amd64, i386]

Télécharger libqt4-script-dbg

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 4:4.8.1-0ubuntu4.9 11 130,5 ko52 748,0 ko [liste des fichiers]
armhf 4:4.8.1-0ubuntu4 9 317,6 ko39 135,0 ko [liste des fichiers]
i386 4:4.8.1-0ubuntu4.9 10 318,0 ko42 824,0 ko [liste des fichiers]
powerpc 4:4.8.1-0ubuntu4 8 829,6 ko39 096,0 ko [liste des fichiers]