» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libreadline-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : readline6  ]

Paquet : libreadline-dev (6.2-8)

Liens pour libreadline-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source readline6 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Klose

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

GNU readline and history libraries, development files

Autres paquets associés à libreadline-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: libreadline6-dev (= 6.2-8)
    GNU readline and history libraries, development files

Télécharger libreadline-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 0,9 ko21,0 ko [liste des fichiers]
i386 0,9 ko21,0 ko [liste des fichiers]