» Ubuntu » Paquets » precise (12.04LTS) » ruby » libsdl-ruby1.9.1
precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Paquet source : libsdl-ruby  ]

Paquet : libsdl-ruby1.9.1 (2.1.1.1-1) [universe]

Liens pour libsdl-ruby1.9.1

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libsdl-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Ruby/SDL interface for Ruby 1.9.1

Autres paquets associés à libsdl-ruby1.9.1

  • dépendances
  • recommandations
  • suggestions

Télécharger libsdl-ruby1.9.1

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 55,8 ko200,0 ko [liste des fichiers]
i386 51,4 ko192,0 ko [liste des fichiers]