» Ubuntu » Paquets » precise (12.04LTS) » libs » libumfpack5.4.0
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : suitesparse  ]

Paquet : libumfpack5.4.0 (1:3.4.0-2ubuntu3) [universe]

Liens pour libumfpack5.4.0

Screenshot

Ressources Ubuntu :

Télécharger le paquet source suitesparse :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

sparse LU factorization library

Autres paquets associés à libumfpack5.4.0

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libumfpack5.4.0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 337,3 ko776,0 ko [liste des fichiers]
i386 299,2 ko736,0 ko [liste des fichiers]