» Ubuntu » Paquets » precise (12.04LTS) » libs » libxcursor1
precise  ] [  precise-updates  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Paquet source : libxcursor  ]

Paquet : libxcursor1 (1:1.1.12-1ubuntu0.1 et autres) [security]

Liens pour libxcursor1

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libxcursor :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

X cursor management library

Autres paquets associés à libxcursor1

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libx11-6 [armhf, powerpc]
    X11 client-side library
    dep: libx11-6 (>= 2:1.4.99.1) [amd64, i386]
  • dep: libxfixes3
    X11 miscellaneous 'fixes' extension library
  • dep: libxrender1
    X Rendering Extension client library

Télécharger libxcursor1

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 1:1.1.12-1ubuntu0.1 22,2 ko79,0 ko [liste des fichiers]
armhf 1:1.1.12-1 18,0 ko66,0 ko [liste des fichiers]
i386 1:1.1.12-1ubuntu0.1 22,6 ko78,0 ko [liste des fichiers]
powerpc 1:1.1.12-1 21,1 ko96,0 ko [liste des fichiers]