» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libxen-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ] [  vivid-updates  ] [  wily  ]
[ Paquet source : xen  ]

Paquet : libxen-dev (4.1.6.1-0ubuntu0.12.04.6) [security]

Liens pour libxen-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source xen :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Public headers and libs for Xen

Autres paquets associés à libxen-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libxen-4.1 (= 4.1.6.1-0ubuntu0.12.04.6)
    Public libs for Xen
  • dep: libxenstore3.0 (= 4.1.6.1-0ubuntu0.12.04.6)
    Xenstore communications library for Xen

Télécharger libxen-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 279,5 ko1 163,0 ko [liste des fichiers]
i386 274,8 ko1 062,0 ko [liste des fichiers]