» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libxrender-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Paquet source : libxrender  ]

Paquet : libxrender-dev (1:0.9.6-2ubuntu0.2 et autres) [security]

Liens pour libxrender-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libxrender :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

X Rendering Extension client library (development files)

Autres paquets associés à libxrender-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libx11-dev (>= 2:1.0.0)
    X11 client-side library (development headers)
  • dep: libxrender1 (= 1:0.9.6-2build1) [armhf, powerpc]
    X Rendering Extension client library
    dep: libxrender1 (= 1:0.9.6-2ubuntu0.2) [amd64, i386]
  • dep: x11proto-core-dev
    X11 core wire protocol and auxiliary headers
  • dep: x11proto-render-dev
    X11 Render extension wire protocol

Télécharger libxrender-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 1:0.9.6-2ubuntu0.2 27,0 ko137,0 ko [liste des fichiers]
armhf 1:0.9.6-2build1 22,5 ko113,0 ko [liste des fichiers]
i386 1:0.9.6-2ubuntu0.2 26,2 ko125,0 ko [liste des fichiers]
powerpc 1:0.9.6-2build1 25,5 ko125,0 ko [liste des fichiers]