» Ubuntu » Paquets » precise (12.04LTS) » lisp » guile-2.0-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : guile-2.0  ]

Paquet : guile-2.0-dev (2.0.5+1-1) [universe]

Liens pour guile-2.0-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source guile-2.0 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Rob Browning

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Development files for Guile 2.0

Autres paquets associés à guile-2.0-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: guile-2.0 (= 2.0.5+1-1)
    GNU extension language and Scheme interpreter
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
  • dep: libgc-dev
    conservative garbage collector for C (development)
  • dep: libgmp-dev
    Multiprecision arithmetic library developers tools
  • dep: libltdl-dev
    A system independent dlopen wrapper for GNU libtool
  • dep: libncurses5-dev
    developer's libraries for ncurses
  • dep: libreadline6-dev
    GNU readline and history libraries, development files
  • dep: pkg-config
    manage compile and link flags for libraries

Télécharger guile-2.0-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 978,6 ko4 239,0 ko [liste des fichiers]
i386 932,9 ko3 243,0 ko [liste des fichiers]