» Ubuntu » Paquets » precise (12.04LTS) » lisp » guile-gnutls
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : gnutls28  ]

Paquet : guile-gnutls (3.0.11-1ubuntu2) [universe]

Liens pour guile-gnutls

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gnutls28 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GNU TLS library - GNU Guile bindings

Autres paquets associés à guile-gnutls

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: guile-1.8
    GNU extension language and Scheme interpreter
  • dep: guile-1.8-libs (>= 1.8.5+1-2ubuntu1)
    Core Guile libraries
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libgnutls28 (>= 3.0.10-0)
    GNU TLS library - main runtime library

Télécharger guile-gnutls

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 82,5 ko442,0 ko [liste des fichiers]
i386 80,1 ko432,0 ko [liste des fichiers]