» Ubuntu » Paquets » precise (12.04LTS) » utils » luma
lucid  ] [  precise  ]
[ Paquet source : luma  ]

Paquet : luma (2.4-3) [universe]

Liens pour luma

Screenshot

Ressources Ubuntu :

Télécharger le paquet source luma :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Per Wawra
  • Bjorn Ove Grotan
  • Petr Rockai

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

gui utility for accessing and managing LDAP database

Autres paquets associés à luma

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: python (>= 2.3)
    interactive high-level object-oriented language (default version)
  • dep: python-ldap (>> 1.9)
    LDAP interface module for Python
  • dep: python-qt3 (>= 3.11)
    Qt3 bindings for Python
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules

Télécharger luma

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 661,9 ko3 424,0 ko [liste des fichiers]