» Ubuntu » Paquets » precise (12.04LTS) » games » magicor
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : magicor  ]

Paquet : magicor (1.1-4build1) [universe]

Liens pour magicor

Screenshot

Ressources Ubuntu :

Télécharger le paquet source magicor :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

puzzle game in the spirit of solomon's key

Autres paquets associés à magicor

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libglade2-0
    library to load .glade files at runtime
  • dep: libsdl-image1.2
    image loading library for Simple DirectMedia Layer 1.2
  • dep: libsdl-mixer1.2
    Mixer library for Simple DirectMedia Layer 1.2, libraries
  • dep: magicor-data (= 1.1-4build1)
    data files for the magicor puzzle game
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-gtk2
    Python bindings for the GTK+ widget set
  • dep: python-pygame
    SDL bindings for games development in Python
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)

Télécharger magicor

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 55,4 ko387,0 ko [liste des fichiers]