» Ubuntu » Paquets » precise (12.04LTS) » net » libapache2-mod-ocamlnet
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : ocamlnet  ]

Paquet : libapache2-mod-ocamlnet (3.4.1-2build2) [universe]

Liens pour libapache2-mod-ocamlnet

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ocamlnet :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

OCaml application-level Internet libraries - netcgi2 Apache2 connector

Autres paquets associés à libapache2-mod-ocamlnet

  • dépendances
  • recommandations
  • suggestions
  • dep: apache2.2-common
    Apache HTTP Server common files
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libocamlnet-ocaml-dev (= 3.4.1-2build2)
    OCaml application-level Internet libraries - core development libraries

Télécharger libapache2-mod-ocamlnet

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 126,9 ko594,0 ko [liste des fichiers]
i386 125,9 ko569,0 ko [liste des fichiers]