» Ubuntu » Paquets » precise (12.04LTS) » php » doctrine
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : doctrine  ]

Paquet : doctrine (1.2.4-1) [universe]

Liens pour doctrine

Screenshot

Ressources Ubuntu :

Télécharger le paquet source doctrine :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Tool for object-relational mapping in PHP

Autres paquets associés à doctrine

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: php5
    server-side, HTML-embedded scripting language (metapackage)
    ou php5-cli
    command-line interpreter for the php5 scripting language
  • dep: php5-mysql
    MySQL module for php5
    ou php5-pgsql
    PostgreSQL module for php5
    ou php5-sqlite
    SQLite module for php5
    ou php5-sybase
    Sybase / MS SQL Server module for php5

Télécharger doctrine

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 365,6 ko3 304,0 ko [liste des fichiers]