» Ubuntu » Paquets » precise (12.04LTS) » php » php5-gd
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Paquet source : php5  ]

Paquet : php5-gd (5.3.10-1ubuntu3.11) [security]

Liens pour php5-gd

Screenshot

Ressources Ubuntu :

Télécharger le paquet source php5 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GD module for php5

Autres paquets associés à php5-gd

  • dépendances
  • recommandations
  • suggestions

Télécharger php5-gd

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 37,9 ko159,0 ko [liste des fichiers]
i386 36,6 ko146,0 ko [liste des fichiers]