» Ubuntu » Paquets » precise (12.04LTS) » python » python-suds
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Paquet source : suds  ]

Paquet : python-suds (0.4.1-2ubuntu1.1) [security]

Liens pour python-suds

Screenshot

Ressources Ubuntu :

Télécharger le paquet source suds :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Tryton Maintainers
  • Daniel Baumann
  • Mathias Behrle

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Lightweight SOAP client for Python

Autres paquets associés à python-suds

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-pkg-resources
    Package Discovery and Resource Access using pkg_resources
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)

Télécharger python-suds

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 106,6 ko568,0 ko [liste des fichiers]