» Ubuntu » Paquets » precise (12.04LTS) » interpreters » ruby-gnome2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : ruby-gnome2  ]

Paquet : ruby-gnome2 (1.0.3-1build1) [universe]

Liens pour ruby-gnome2

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-gnome2 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GNOME-related bindings for the Ruby language

Autres paquets associés à ruby-gnome2

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-gnome2

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,4 ko33,0 ko [liste des fichiers]