» Ubuntu » Paquets » precise (12.04LTS) » sound » pygmy
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : pygmy  ]

Paquet : pygmy (0.48-3ubuntu2) [universe]

Liens pour pygmy

Screenshot

Ressources Ubuntu :

Télécharger le paquet source pygmy :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Decklin Foster

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

PyGTK client for the Music Player Daemon (MPD)

Autres paquets associés à pygmy

  • dépendances
  • recommandations
  • suggestions
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: python-empy
    A templating system for Python
  • dep: python-glade2
    GTK+ bindings: Glade support
  • dep: python-gtk2
    Python bindings for the GTK+ widget set
  • dep: python-mpdclient (>= 0.11.0)
    Python interface to MPD
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules

Télécharger pygmy

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 37,9 ko292,0 ko [liste des fichiers]