» Ubuntu » Paquets » precise (12.04LTS) » misc » unity-lens-gwibber
precise  ] [  precise-updates  ] [  trusty  ]
[ Paquet source : gwibber  ]

Paquet : unity-lens-gwibber (3.4.0-0ubuntu4) [universe]

Gwibber Lens for unity

Autres paquets associés à unity-lens-gwibber

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: gwibber-service (>= 2.91.91)
    Open source social networking client for GNOME
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.3.5) [powerpc]
    dep: libc6 (>= 2.3.6-6~) [i386]
    dep: libc6 (>= 2.4) [armhf]
  • dep: libdee-1.0-4 (>= 1.0.2)
    model to synchronize mutiple instances over DBus - shared lib
  • dep: libgee2 (>= 0.5.0)
    GObject based collection library
  • dep: libglib2.0-0 (>= 2.28.0)
    GLib library of C routines
  • dep: libgwibber2 (>= 3.1.4.1)
    Gwibber - shared library
  • dep: libunity9 (>= 5.0.0)
    binding to get places into the launcher - shared library

Télécharger unity-lens-gwibber

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 18,7 ko117,0 ko [liste des fichiers]
armhf 16,9 ko104,0 ko [liste des fichiers]
i386 18,5 ko112,0 ko [liste des fichiers]
powerpc 17,8 ko112,0 ko [liste des fichiers]