» Ubuntu » Paquets » precise (12.04LTS) » utils » opensc
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : opensc  ]

Paquet : opensc (0.12.2-2ubuntu1) [universe]

Liens pour opensc

Screenshot

Ressources Ubuntu :

Télécharger le paquet source opensc :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Eric Dorland

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Smart card utilities with support for PKCS#15 compatible cards

Autres paquets associés à opensc

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.11) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libltdl7 (>= 2.4.2)
    A system independent dlopen wrapper for GNU libtool
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries
  • dep: pcscd
    Middleware to access a smart card using PC/SC (daemon side)
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Télécharger opensc

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 913,2 ko2 362,0 ko [liste des fichiers]
i386 896,2 ko2 322,0 ko [liste des fichiers]