» Ubuntu » Paquets » precise (12.04LTS) » utils » printer-driver-postscript-hp
precise  ] [  precise-updates  ] [  precise-backports  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : hplip  ]

Paquet : printer-driver-postscript-hp (3.12.2-1ubuntu3.4) [security] [universe]

Liens pour printer-driver-postscript-hp

Screenshot

Ressources Ubuntu :

Télécharger le paquet source hplip :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

HP Printers PostScript Descriptions

Autres paquets associés à printer-driver-postscript-hp

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: hplip (>= 3.12.2-1ubuntu3.4)
    HP Linux Printing and Imaging System (HPLIP)
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: xz-utils
    XZ-format compression utilities

Télécharger printer-driver-postscript-hp

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 757,8 ko1 109,0 ko [liste des fichiers]