» Ubuntu » Paquets » precise (12.04LTS) » video » gnash-ext-lirc
precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : gnash  ]

Paquet : gnash-ext-lirc (0.8.10-5ubuntu1) [universe]

Liens pour gnash-ext-lirc

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gnash :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GNU Shockwave Flash (SWF) player - LIRC extension

Autres paquets associés à gnash-ext-lirc

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: gnash-common (= 0.8.10-5ubuntu1)
    GNU Shockwave Flash (SWF) player - Common files/libraries
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libstdc++6 (>= 4.4.0)
    GNU Standard C++ Library v3

Télécharger gnash-ext-lirc

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 36,5 ko151,0 ko [liste des fichiers]
i386 35,4 ko142,0 ko [liste des fichiers]