» Ubuntu » Paquets » precise (12.04LTS) » xfce » xfce4-indicator-plugin
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : xfce4-indicator-plugin  ]

Paquet : xfce4-indicator-plugin (0.4.0-0ubuntu2) [universe]

Liens pour xfce4-indicator-plugin

Screenshot

Ressources Ubuntu :

Télécharger le paquet source xfce4-indicator-plugin :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

plugin to display information from applications in the Xfce4 panel

Autres paquets associés à xfce4-indicator-plugin

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libcairo2 (>= 1.2.4)
    The Cairo 2D vector graphics library
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.24.0)
    GTK+ graphical user interface library
  • dep: libindicator7 (>= 0.4.90)
    panel indicator applet - shared library
  • dep: libxfce4util4 (>= 4.3.99.2)
    Utility functions library for Xfce4
  • dep: xfce4-panel (>= 4.7.7)
    panel for Xfce4 desktop environment

Télécharger xfce4-indicator-plugin

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 25,8 ko290,0 ko [liste des fichiers]
i386 25,9 ko285,0 ko [liste des fichiers]