» Ubuntu » Paquets » precise (12.04LTS) » xfce » xfce4-volumed
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : xfce4-volumed  ]

Paquet : xfce4-volumed (0.1.13-2ubuntu1) [universe]

Liens pour xfce4-volumed

Screenshot

Ressources Ubuntu :

Télécharger le paquet source xfce4-volumed :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

volume keys daemon

Autres paquets associés à xfce4-volumed

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.16.0)
    GLib library of C routines
  • dep: libgstreamer-plugins-base0.10-0 (>= 0.10.14)
    GStreamer libraries from the "base" set
  • dep: libgstreamer0.10-0 (>= 0.10.0)
    Core GStreamer libraries and elements
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libkeybinder0 (>= 0.2.1)
    registers global key bindings for applications
  • dep: libnotify4 (>= 0.7.0)
    sends desktop notifications to a notification daemon
  • dep: libxfconf-0-2 (>= 4.6.0)
    Client library for Xfce4 configure interface

Télécharger xfce4-volumed

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 13,6 ko72,0 ko [liste des fichiers]
i386 13,6 ko68,0 ko [liste des fichiers]