» Ubuntu » Paquets

Error

two or more packages specified (python3-update-manager quantal-updates)