» Ubuntu » Paquets

Error

two or more packages specified (software-properties-gtk quantal-updates)