» Ubuntu » Paquets

Error

two or more packages specified (libghc-vector-space-points-dev quantal)