» Ubuntu » Paquets

Error

two or more packages specified (warzone2100-dbg quantal)