» Ubuntu » Paquets

Error

two or more packages specified (darkplaces quantal)