» Ubuntu » Paquets

Error

two or more packages specified (fcitx-table-wubi quantal)