» Ubuntu » Paquets

Error

two or more packages specified (gir1.2-dbusmenu-glib-0.4 quantal)