» Ubuntu » Paquets

Error

two or more packages specified (gir1.2-nautilus-3.0 quantal)