» Ubuntu » Paquets

Error

two or more packages specified (gir1.2-vte-2.90 quantal)