» Ubuntu » Paquets

Error

two or more packages specified (gnobots2 quantal)