» Ubuntu » Paquets » quantal (12.10) » x11 » gnustep-devel
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : meta-gnustep  ]

Paquet : gnustep-devel (7.7) [universe]

Liens pour gnustep-devel

Screenshot

Ressources Ubuntu :

Télécharger le paquet source meta-gnustep :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GNUstep Development Environment -- development tools

Autres paquets associés à gnustep-devel

  • dépendances
  • recommandations
  • suggestions
  • sug: gnustep-dl2
    Objective-C Classes needed for Database Access
  • sug: libaddresses-dev
    Database API backend framework for GNUstep (development files)
  • sug: libaddressview-dev
    Address display/edit framework for GNUstep (development files)
  • sug: libnetclasses-dev
    Objective-C framework for socket programming with GNUstep (devel)
  • sug: libpantomime1.2-dev
    GNUstep framework for mail handling (development files)
  • sug: libpopplerkit-dev
    GNUstep framework for rendering PDF content (development files)
  • sug: librsskit-dev
    GNUstep RSS framework (development files)
  • sug: steptalk
    GNUstep Scripting Framework

Télécharger gnustep-devel

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,7 ko28,0 ko [liste des fichiers]