» Ubuntu » Paquets

Error

two or more packages specified (libgpac-dev quantal)