» Ubuntu » Paquets

Error

two or more packages specified (agda-bin quantal)