» Ubuntu » Paquets

Error

two or more packages specified (libghc-adjunctions-dev quantal)