» Ubuntu » Paquets

Error

two or more packages specified (libghc-authenticate-dev quantal)