» Ubuntu » Paquets

Error

two or more packages specified (libghc-base16-bytestring-dev quantal)