» Ubuntu » Paquets

Error

two or more packages specified (libghc-language-haskell-extract-dev quantal)