» Ubuntu » Paquets

Error

two or more packages specified (libghc-parallel-dev quantal)