» Ubuntu » Paquets

Error

two or more packages specified (libghc-parsec3-dev quantal)